Update Dockerfile

1 job for master in 36 minutes and 2 seconds
Status Job ID Name Coverage
  Build And Push
failed #12926
build-and-push-job

00:36:02

 
Name Stage Failure
failed
build-and-push-job Build And Push
Collecting nbgitpuller
Downloading nbgitpuller-0.8.0-py2.py3-none-any.whl (14 kB)
Collecting opencv-python
Downloading opencv_python-4.2.0.34-cp37-cp37m-manylinux1_x86_64.whl (28.2 MB)
Requirement already satisfied: requests in /opt/conda/lib/python3.7/site-packages (2.23.0)
ERROR: Could not find a version that satisfies the requirement tensorflow-gpu==1.13.0rc1 (from versions: 1.13.1, 1.13.2, 1.14.0, 1.15.0rc0, 1.15.0rc1, 1.15.0rc2, 1.15.0rc3, 1.15.0, 1.15.2, 2.0.0a0, 2.0.0b0, 2.0.0b1, 2.0.0rc0, 2.0.0rc1, 2.0.0rc2, 2.0.0, 2.0.1, 2.1.0rc0, 2.1.0rc1, 2.1.0rc2, 2.1.0, 2.2.0rc0, 2.2.0rc1, 2.2.0rc2, 2.2.0rc3)
ERROR: No matching distribution found for tensorflow-gpu==1.13.0rc1
error building image: error building stage: failed to execute command: waiting for process to exit: exit status 1
ERROR: Job failed: command terminated with exit code 1